Tradutor
EnglishFrenchGermanSpainItalianDutch
RussianPortugueseJapaneseKoreanArabicChinese Simplified
Convidado
Mensagens: 0


Alterar
Ver
Tópicos e mensagens
Janeiro 2018
SegTerQuaQuiSexSabDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendário Calendário


tensor partido e corrente de distribuição

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

tensor partido e corrente de distribuição

Mensagem  Convidado em Maio 23rd 2014, 09:17

Boas pessoal, venho aki relatar aquilo que pensava só acontecer aos outros... Sou um feliz (ou era) proprietário de uma Kymco Downtown 125 e até 4ªfeira tinha tido zero problemas, só despesas com material de desgaste o k é perfeitamente normal... 4ª feira avaria e vai de reboque para a Motobelas, ontem recebo a triste noticia de que a reparação vai sair caro, numa primeira impressão e sem abrir motor, tensor da corrente de distribuição partido o que originou todo o restante estrago, resultado para já, uma despesa superior a 600€!!! Será normal uma mota com 3 anos e 26 mil km que faz diariamente cerca de 30km (amadora-lisboa e vice versa) partir um tensor sem que nada o fizesse prever???  Será que posso pedir responsabilidades a alguém??? ou como já terminou a garantia tenho que me aguentar a esta despesa???  Já alguém ouviu falar nesta "avaria"??

Obg

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: tensor partido e corrente de distribuição

Mensagem  Convidado em Maio 23rd 2014, 11:26


Boas companheiro downtowner

Por favor, passa pelas apresentações para sabermos um pouco mais de ti (clica) --> LINK



Pois, efectivamente isso pode acontecer, mas mesmo sendo estranho pode acontecer.

Pode ter sido falta de Oleo, pode ter sido falta de "esticamento" (afinar) ou pode ser defeito de fabrico, mas é estranho porque efectivamente é a única que oiço com esse problema.
Já ouvi válvula partir (1 caso), já ouvi cambota gripar (1 caso), já ouvi junta queimada da cabeça (1 caso) já ouvi pistom partir (1 caso) mas caso como o teu é a primeira vez que leio tal acontecimento.

Acho que deves fazer um relato à própria Kymco, pois eles ficam desde já a com o conhecimento disso e pede "responsabilidades" perante o tensor ter partido! Se foi maus manuseamento, só pode ser da assistência que deram à tua maquina (ou mesmo defeito fabrico)
Tenta pedir para que te resolvam o problema, pois é um caso inédito e pode ser mesmo que a Mavico (Kymco) te resolva o problema sendo a reparação mais "suave"

O contacto de Email é info@kymco.pt

Relata o acontecido e tenta que te resolvam a situação....

De resto não sei mais o que te diga, é caso único que eu tenha conhecimento.

Tenta falar mesmo com um mecânico (fora oficina onde vais) para saber a opinião dele, ou de outros mecânicos de motas....


Vai relatando o acontecimento, todos queremos saber mais sobre este caso !!



Boas curvas




Convidado
Convidado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum