Tradutor
EnglishFrenchGermanSpainItalianDutch
RussianPortugueseJapaneseKoreanArabicChinese Simplified
Convidado
Mensagens: 0


Alterar
Ver
Tópicos e mensagens
Janeiro 2018
SegTerQuaQuiSexSabDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendário Calendário


Travagem...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Travagem...

Mensagem  Convidado em Setembro 11th 2013, 21:42

Ola ::MFIXE 

Venho alertar para um pequeno problema que possa existir nas vossas DT's é o seguinte:  
Ao premir a manete do travão de trás passado alguns metros , a mesma não acciona a bomba de travão sendo preciso "injectar" pelo menos duas vezes ate ficar em carga.
Conclusão, tens sempre de injectar para poder travar...

Depois de se pensar que era o disco traseiro empenado, foi mudado e continuou da mesma. Após vários testes pensou-se que o problema era da mola da embraiagem que fazia vibrar a roda, também foi testado e continua na mesma. Poderia ser da ponteira do escape Leovince, foi posto o original e nada, esta na mesma. Ja foi mudada a bomba traseira, e está na mesma, ja so falta mudar a bomba da manete e o veio da roda traseira... vai la,vai... :#383: 

De resto continuo adorar a DT e para o que eu preciso chega-me perfeitamente, mas esta situação fica-me a moer a minha cabeça... Mas a marca esta a tratar do assunto.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Setembro 11th 2013, 23:03


Eu continuo a dizer que isso só acontece nessa Oficina, não tenho nada contra a mesma, mas os casos que existem, todos os casos ( poucos casos ) que existem são somente nessa oficina que são relatados....

Eu continuo a dizer também que, deveriam trocar a correia, pois pode ser essa a solução.

Tudo isso tem a ver com uma vibração esquisita qualquer, Os travões sao independentes de tudo o resto, nao existe cerbro-freio (bomba central de travões).

Se nao sentes saltinhos, nao é empeno do veio, o disco foi mudado....so pode ser mesmo "transmissão" !!

A ver vamos como resolvem isso  

Boas curvas


Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Setembro 28th 2013, 10:08

Isso é um circuito fechado que tem que estar sangrado para funcionar bem
se a bomba traseira foi mudada possivelmente não foi bem sangrada e ficou com ar

Ou algum retentor marado que deixa o sistema ganhar ar

Tb pode ser o tubo que tenha as malhas danificadas e quando travas ele faz tipo balão
já vi isto acontecer nos carros.

Vê se a ponteira ou o escape não está muito perto e provoque aquecimento no tubo ou na bomba

Espero ter ajudado ou não  

Abraços

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Setembro 28th 2013, 14:38


O que dizes pode acontecer, mas parece-me que nao seja o caso....

Aqui é mesmo "perder pressão", as pastilhas devem abrir e depois o curso da manete nao fecha o suficiente para que elas travem, tem de dar tipo uma bombada primeiro, só na 2ª bombada é que fica normal....
A primeira apertadela na manete serve para fechar as pastilhas, o segundo aperto da manete ja serve para travar ....

Acho que o HF ja foi buscar a maxi hoje, o problema deve estar resolvido ... a ver vamos o que lhe dizem ( se dizem) qual foi o problema .....

O que é certo, e nao é dizer mal de nada nem ninguem, mas na Motor Belas nao resolveram aquilo, e anda lá já faz muito tempo, o HF quase que se chateou mesmo com eles para resolverem o "problema" a ate agora ainda nao tinham resolvido.

foi a outro sitio e parece que o assunto está tratado... a ver vamos o que ele diz aqui no forum assim que possa

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Setembro 28th 2013, 17:22

  nepias para mal dos meus pecados ainda nao foi desta que este assunto ficou resolvido...  

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Setembro 28th 2013, 18:14


Pois, já sei, parece que ainda não ficou ainda o assunto tratado....continuo a apostar na correia  

Vamos ver se isso se resolve rapidamente ::MFIXE 

Boas curvas

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Novembro 1st 2013, 22:06

_AXE_ escreveu:
Pois, já sei, parece que ainda não ficou ainda o assunto tratado....continuo a apostar na correia  

Vamos ver se isso se resolve rapidamente ::MFIXE 

Boas curvas
Nao ::NOP , mudamos a correia e ficou na mesma... quer dizer na mesma nao, mais justinha... lolololol

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Novembro 1st 2013, 22:41

Ola, estou ::PALMAS ::PALMAS 
 
O problema da travagem resolvido, quem tiver o mesmo BUG, aconselho vivamente a passarem por
este concessionário Speedmaster.

Não sei divulgar o que tinha pois não entendo nada de mecânica de motos, e como se encontra ao
abrigo da garantia... ::LISTA o que supostamente estava danificado foi substituído.
ps:eu so queria era mesmo a mota arranjada... ::)) 

Agradeço ao sr Rui pelo tempo disponibilizado e após varias tentativas la conseguiu resolver o BUG  
da travagem da minha MaxiRyder

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Convidado em Novembro 2nd 2013, 09:18


Boas.

Quer dizer então que tens o problema resolvido ::MFIXE 

Agora só o Rui da Speed Master é que sabe o que fez para resolver esse BUG que poucas maxis trazem.
Até agora só conheço 3, se a tua agora já está boa, então só falta resolver a dos outros.

Pelo que sei, a dos outros companheiros já não tem garantia, mas se isso é um BUG de fabrico, será que relatando esse problema à Mavico, eles não o resolvem ?

Bem, agora é só acelerares por essas estradas fora

Boas curvas

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Travagem...

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum